PHP Updates CVE-2013-4248: PHP 5.5.3 & PHP 5.4.19

PHP

 

We have just completed the roll out of PHP versions 5.5.3 and 5.4.19 across our shared and business cloud server fleet to address CVE-2013-4248, a vulnerability in PHP’s OpenSSL module.

As always, questions or comments, we can be reached 24/7 through any of our support channels. Thank you.

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>